
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">

<html>
<body>

<!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>Mogi disputa o segundo jogo com o Vitória - O Diário - Mogi das Cruzes , Suzano e Região do Alto Tiete</title>

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

    <meta property="og:image"
content="http://odiariodemogi.com.br/wp-content/uploads/2017/01/BASQUETE-01-150x150.jpg" />
<meta content="Últimas notícias da região de Mogi das Cruzes , Suzano , Alto Tietê e Bertioga . Acompanhe informações , agenda cultural, esportes, politica." name="description">
<meta name="google-site-verification" content="pVh2sgsdPbmALNdHg-p1IKCe5qo5JxmjYpVw1cdEjMw" />

<meta name="geo.region" content="BR-SP" />
<meta name="geo.placename" content="Mogi das Cruzes" />
<meta name="geo.position" content="-23.5177871,-46.201059" />
<meta name="ICBM" content="-23.5177871,-46.201059" />
<meta name="author" content="O Diário de Mogi">

<meta name="keywords" content="jornalismo, notícias, economia, negócios, política, crime, justiça, carros, educação, saúde, tecnologia, internet, cultura, mogi das cruzes">


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/97450927/ARROBA-MOBILE', [[300, 100], [300, 250]], 'div-gpt-ad-1466689683071-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x68539"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4902675541624798",
    enable_page_level_ads: true
  });
</script>

<link rel="pingback" href="http://odiariodemogi.com.br/xmlrpc.php" />

<!-- Themnific CSS -->
<link href="http://fonts.googleapis.com/css?family=Vidaloka:400%7cOpen+Sans:400%7cSource+Sans+Pro:400" rel="stylesheet" type="text/css">


<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mogi disputa o segundo jogo com o Vitória - O Diário - Mogi das Cruzes , Suzano e Região do Alto Tiete" />
<meta property="og:description" content="GERSON LOURENÇO No estilo “tem muito jogo pela frente”, o Mogi/Helbor tenta dar nesta quinta-feira (27) o segundo passo para ficar mais perto da terceira fase da nona edição do Novo Basquete Brasil (NBB9). O técnico Guerrinha vem adotando o “mantra” um jogo por vez para não empolgar a torcida e jogadores para o grupo &hellip;" />
<meta property="og:url" content="http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/" />
<meta property="og:site_name" content="O Diário - Mogi das Cruzes , Suzano e Região do Alto Tiete" />
<meta property="article:publisher" content="https://www.facebook.com/ODiariodeMogi/" />
<meta property="article:section" content="Esportes" />
<meta property="article:published_time" content="2017-04-27T15:53:09+00:00" />
<meta property="og:image" content="http://odiariodemogi.com.br/wp-content/uploads/2017/01/BASQUETE-01.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="GERSON LOURENÇO No estilo “tem muito jogo pela frente”, o Mogi/Helbor tenta dar nesta quinta-feira (27) o segundo passo para ficar mais perto da terceira fase da nona edição do Novo Basquete Brasil (NBB9). O técnico Guerrinha vem adotando o “mantra” um jogo por vez para não empolgar a torcida e jogadores para o grupo &hellip;" />
<meta name="twitter:title" content="Mogi disputa o segundo jogo com o Vitória - O Diário - Mogi das Cruzes , Suzano e Região do Alto Tiete" />
<meta name="twitter:image" content="http://odiariodemogi.com.br/wp-content/uploads/2017/01/BASQUETE-01.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de O Diário - Mogi das Cruzes , Suzano e Região do Alto Tiete &raquo;" href="http://odiariodemogi.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Diário - Mogi das Cruzes , Suzano e Região do Alto Tiete &raquo;  Feed de comentários" href="http://odiariodemogi.com.br/comments/feed/" />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://odiariodemogi.com.br/wp-content/themes/stylishmag/functions/aqua/assets/css/aqpb-view.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://odiariodemogi.com.br/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://odiariodemogi.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://odiariodemogi.com.br/wp-content/plugins/custom-frontend-login-registration-form/bootstrap/css/bootstrap.css?x68539' type='text/css' media='screen' />
<link rel='stylesheet' id='flat-ui-kit-css'  href='http://odiariodemogi.com.br/wp-content/plugins/custom-frontend-login-registration-form/css/flat-ui.css?x68539' type='text/css' media='screen' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://odiariodemogi.com.br/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://odiariodemogi.com.br/wp-content/plugins/wp-polls/polls-css.css?x68539' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://odiariodemogi.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid ##f5831;
}

</style>
<link rel='stylesheet' id='default_style-css'  href='http://odiariodemogi.com.br/wp-content/themes/stylishmag/style.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://odiariodemogi.com.br/wp-content/themes/stylishmag/styles/prettyPhoto.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://odiariodemogi.com.br/wp-content/themes/stylishmag/styles/fontello.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://odiariodemogi.com.br/wp-content/themes/stylishmag/styles/font-awesome.min.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://odiariodemogi.com.br/wp-content/themes/stylishmag/style-custom.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='woo-custom-css'  href='http://odiariodemogi.com.br/wp-content/themes/stylishmag/styles/woo-custom.css?x68539' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://odiariodemogi.com.br/wp-content/themes/stylishmag/style-mobile.css?x68539' type='text/css' media='all' />
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-includes/js/jquery/jquery.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-includes/js/jquery/jquery-migrate.min.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/themes/stylishmag/js/cssfix.js?x68539'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://odiariodemogi.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://odiariodemogi.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.17" />
<link rel='shortlink' href='http://odiariodemogi.com.br/?p=35579' />
<style type="text/css">	.ssba {
											
											
											
											
										}
										.ssba img		
										{ 	
											width: 35px !important;
											padding: 6px;
											border:  0;
											box-shadow: none !important;
											display: inline !important;
											vertical-align: middle;
										}
										.ssba, .ssba a		
										{
											text-decoration:none;
											background: none;
											font-family: Indie Flower;
											font-size: 	20px;
											
											
										}</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://odiariodemogi.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '35579';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Mogi+disputa+o+segundo+jogo+com+o+Vit%C3%B3ria';
	window._wp_rp_post_tags = ['esportes', 'para', 'na', 'da', 'ramo', 'hugo', 'os', 'dar', 'cinco', 'de', 'nacion', 'grupo', 'brasil', 'em', 'regi', 'volta'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<link rel="stylesheet" href="http://odiariodemogi.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6&amp;x68539" />
<!-- Themnific Styling -->
<style type="text/css">

body{background-color:#F0F0F0}

.ghost,.blogger .item,.featured-post-inn,.widgetable,#infscr-loading,.nav ul,.mainflex.loading,.post-previous,.post-next,input, textarea, input checkbox, input radio, select, file{background-color:#fff}

.body1 a, a:link, a:visited,.nav li ul li a,#bbpress-forums a{color:#262626}

a:hover,.body1 a:hover{color:#f5831f}

.widgetable h2,.nav li ul,.tp_recent_tweets ul li,.blocker,.mag-big,.mag-small,.mag-small-alt,.media-small,.media-big,.tab-post,.hrline,.hrlineB,.com_post,#comments,input#author,input#email,input#url,h3#reply-title,.vborder,input, textarea, input checkbox, input radio, select, file,.sticky,.ratingblock,.postauthor,.nav li ul li>a,.products{border-color:#ebebeb  !important}

.nav>li>ul:after{border-color:#ebebeb  transparent}

#header,#navigation{background-color:#fff}

#header h1 a,#main-nav>li:before{color:#262626}

#top-nav a,#header ul.social-menu a,h2.description {color:#262626 !important}

#header .nav>li>a:hover,#main-nav>.current-menu-item>a,#main-nav>.sfHover>a{color:#f5831f}

.nav li a:hover,#main-nav .current-menu-item>a,#main-nav>.sfHover>a{border-color:#f5831f !important}

a:hover .sf-sub-indicator,.current-menu-item a .sf-sub-indicator{background-color:#f5831f}

#top-nav a:hover{color:#f5831f !important}

#navigation,.nav li,.curtain{border-color:#ebebeb !important}

.nav .sf-sub-indicator{background-color:#ebebeb}

#titles{margin-top:0px;}

#titles{margin-bottom:35px;}

#header h1{max-width:400px}

#footer,.flexinside,.my-builder .blogger .sticky,.curtain,.headad{background-color:#262626}

#footer a,#footer h2,#footer input,#footer textarea,#footer input,.flexinside a,.my-builder .blogger .sticky a{color:#999}

#footer a:hover,.my-builder .blogger .sticky a:hover{color:#fff}

#footer .tp_recent_tweets ul li,#footer li.vcard,#footer .avatar-block,#footer .com_post,#footer .tab-post,#footer,#footer .foocol,#footer .foocol h2,#footer .com_post,#footer .wpcf7-form input,#footer .wpcf7-form textarea,#copyright,.curtain .searchform input.s{border-color:#444 !important}

.flex-caption,#serinfo-nav li.current,.ratingbar,.imgwrap,.line,.scrollTo_top a,.searchSubmit,a.mainbutton,.nav-previous a,.elements,.nav_item a,.flex-direction-nav a,.page-numbers.current,#comments .reply a,a#triggernav,.scrollTo_top a i,span.ribbon,a#navtrigger,#submit,.score,.overrating,a.comment-reply-link{background-color:#f5831f}

.page-numbers.current,input.wpcf7-submit,.imgwrap p.meta.cat{background-color:#f5831f !important}

#topnav .container{border-color:#f5831f !important}

.media-small a,.meta_more a,.loop .meta_more a{color:#f5831f}

.flex-caption,#serinfo-nav li.current a,.ratingbar,.searchSubmit i,.scrollTo_top i,a.mainbutton,.nav-previous a,.elements,.elements a,.nav_item a,.flex-direction-nav a,.page-numbers.current,#comments .reply a,a#triggernav,.scrollTo_top a i,.ribbon_icon,#submit{color:#fff}

.imgwrap p.meta.cat,.page-numbers.current,input.wpcf7-submit,.score,a.comment-reply-link,#serinfo-nav li a.current{color:#fff !important}

a.mainbutton:hover,a.itembutton:hover,.nav_item a:hover,#submit:hover,#comments .navigation a:hover,.tagssingle a:hover,.contact-form .submit:hover,a.comment-reply-link:hover,.nav-previous a:hover,a#triggernav.active{background-color:#f5831f}

a.mainbutton:hover,a.itembutton:hover,.nav_item a:hover,#submit:hover,#comments .navigation a:hover,.tagssingle a:hover,.contact-form .submit:hover,a.comment-reply-link:hover,.nav-previous a:hover,a#triggernav.active{color:#fff}

	body,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 16px/1.8em Arial;color:#262626}

	#footer {font:400 12px/1.8em Arial;color:#ccc}

	.flexinside p,.my-builder .blogger .sticky p,a.curtainclose{color:#ccc !important}

	h1{font:400 85px/1.2em Vidaloka;color:#ffffff}
	h2,h2.widget{font:400 20px/1.2em Arial;color:#262626}
	h1.entry-title,h2.post,h2.block,h2.archiv {font:600 50px/1.1em Arial;color:#262626}
	h3,h3#reply-title,#respond h3,.comment-author cite{font:600 15px/1.3em Arial;color:#262626}
	h4,.ratingblock p{font:400 15px/1.4em Open Sans;color:#262626}
	a.mainbutton,a.mainbutton_folio,.nav_item a,a.tmnf-sc-button,.nav-previous a,.woocommerce a.button{font:400 15px/0.9em Open Sans}
	h5{font:400 11px/2.5em Arial;color:#262626}
	h6,.meta,.meta_more,p.teaser span,#top-nav a,#header .searchform input.s,h2.description,#serinfo-nav li a {font:400 16px/1.5em Source Sans Pro;color:#262626}

	#main-nav>li>a,.bigmenu>ul>li>a  {font:700 13px/1.2em Arial;color:#0006aa}
	.nav ul li a{color:#0006aa}</style>

</head>


<body class="single single-post postid-35579 single-format-standard upper">
    <!-- <div class="lightbox-contato-ipad">
        <div class="lightbox-contato-ipad-content">
            <p class="lightbox-title">Últimas Notícias</p>
            <p class="lightbox-subtitle">A credibilidade de sempre, atual como nunca.</p>
            <p class="description-lightbox">
                O jornal o Diário de Mogi das Cruzes está mudando, e queremos que você venha conosco nessa nova fase do jornalismo mogiano.
                <br />
                Inscreva-se, e fique por dentro de todas as novidades que estão por vir em primeira mão, como sempre.
            </p>
            <div role="form" class="wpcf7" id="wpcf7-f6167-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/mogi-disputa-o-segundo-jogo-com-o-vitoria/#wpcf7-f6167-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6167" />
<input type="hidden" name="_wpcf7_version" value="4.3" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6167-o1" />
<input type="hidden" name="_wpnonce" value="d913710505" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email input-text" aria-required="true" aria-invalid="false" placeholder="Digite seu email" /></span><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit input-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>        </div>
        <a href="#" class="btn-close-lightbox-contato"></a>
    </div>-->

	
<div class="curtain tranz">
	<form class="searchform" method="get" action="http://odiariodemogi.com.br/">
<input type="text" name="s" class="s rad" size="30" value="Digite o que procura..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Type and hit enter...';}" />
<button class='searchSubmit rad' ><i class="fa fa-search"></i></button>
</form>	<a class='curtainclose rad' href="#" ><i class="fa fa-times"></i></a>
</div>

<div class="clearfix"></div>

<div id="header" class="classic-header" itemscope itemtype="http://schema.org/WPHeader" style="background-image:url();">
    <div class="full-bg">
        	<div class="container_alt">

            <div class="clearfix"></div>

        	
	  
            <div id="titles">

                <article class="date-article">
                   Quinta-feira, <br />
                   27 de Abril de 2017 <br />
                   Mogi das Cruzes
                </article>

                                    
                        <a class="logo noh1" href="http://odiariodemogi.com.br/" title="O Diário de Mogi">

                            <img src="http://odiariodemogi.com.br/logoodiario_final.png?x68539" alt="O Diário de Mogi"/>

                        </a>

                    
                
                
            </div>

            <div class="righthead">
                <ul class="list-links"><li><a class="link-loja" href="http://digital.odiariodemogi.com.br/" target="_blank"> JORNAL DIGITAL </a></li><li><a class="link-loja" href="" target="_blank">  </a></li><li><a class="link-loja" href="" target="_blank">  </a></li><li><a class="link-loja" href="" target="_blank">  </a></li></ul>                                <a class='searchSubmit rad' href="#" ><i class="fa fa-search"></i></a>
            	
          	</div>

    		<div class="clearfix"></div>
        </div>
    </div>
    <div class="container_alt">
    	<a id="navtrigger" class="rad" href="#">MENU</a>

        <nav id="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

            <ul id="main-nav" class="nav"><li id="menu-item-4335" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/">HOME</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://odiariodemogi.com.br/opiniao/">OPINIÃO</a>
<ul class="sub-menu">
	<li id="menu-item-4894" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/informacao/">Informação</a></li>
	<li id="menu-item-4893" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/editorial/">Editorial</a></li>
	<li id="menu-item-5604" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/arquibancada/">Arquibancada</a></li>
	<li id="menu-item-4891" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/cartas/">Cartas</a></li>
	<li id="menu-item-4892" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-13474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/nacional/">PANORAMA</a></li>
<li id="menu-item-4874" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/cidades-2/">CIDADES</a></li>
<li id="menu-item-4878" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/policia/">POLÍCIA</a></li>
<li id="menu-item-6251" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/esportes/">ESPORTES</a></li>
<li id="menu-item-4534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://odiariodemogi.com.br/cadernoa/">CADERNO A</a>
<ul class="sub-menu">
	<li id="menu-item-19830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://odiariodemogi.com.br/category/caderno-a/caderno-a-capa/">Capa</a></li>
	<li id="menu-item-5369" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/silene/">Silene da Cunha Pinto</a></li>
	<li id="menu-item-5370" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/circuito/">Circuito</a></li>
	<li id="menu-item-5367" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/plugado/">Plugado</a></li>
	<li id="menu-item-5368" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/tv/">Televisão</a></li>
</ul>
</li>
<li id="menu-item-5820" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/automotor/">AUTOMOTOR</a></li>
<li id="menu-item-5398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://odiariodemogi.com.br/cronicas/">CRÔNICAS</a>
<ul class="sub-menu">
	<li id="menu-item-5028" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/chico-ornellas/">Chico Ornellas</a></li>
	<li id="menu-item-5030" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/eduardo-moreira/">Eduardo Moreira</a></li>
	<li id="menu-item-5029" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/luciano-pires/">Luciano Pires</a></li>
	<li id="menu-item-5031" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/mauricio-de-sousa/">Maurício de Sousa</a></li>
</ul>
</li>
<li id="menu-item-9070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://odiariodemogi.com.br/eventos/">ESPECIAIS</a>
<ul class="sub-menu">
	<li id="menu-item-6603" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/circuito-de-tenis/">Circuito de Tênis</a></li>
	<li id="menu-item-24527" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/escola-hoje/">Escola Hoje</a></li>
	<li id="menu-item-11292" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/festa-do-divino/">Festa do Divino</a></li>
	<li id="menu-item-11307" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/o-diario-cultural/">O Diário &#8211; Cultural</a></li>
	<li id="menu-item-14475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://odiariodemogi.com.br/tragedia-mogi-bertioga/">Tragédia Mogi-Bertioga</a></li>
</ul>
</li>
</ul>
	  
        </nav>

	</div><!-- end .container  -->

</div><!-- end #header  -->

<div class="clearfix"></div>



<script type="text/javascript">
			
			function sumir(){
					document.getElementById("fechar").innerHTML = "";	
					document.getElementById("caixa2").remove();					
			}
		</script>
<center>
<div id="fechar" onclick="sumir()">Fechar </div>				
<div id="caixa2">
<!-- /	97450927/gb -->
<div id='div-gpt-ad-1462369218880-12'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-12'); });	
</script>
</div>
</div>
</center>




<!--
			<div id="caixa2">
<center>
<div id='div-gpt-ad-1462369218880-12'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-12'); });
</script>
</div></center>
			</div>

-->

<div id="core" class="container">

    <div class="post-35579 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes"  itemscope itemprop="blogPost" itemtype="http://schema.org/Article">

        <div id="content" class="eightcol first ghost">

        	<div id="content-inn">

							
	<br>
	
<div class="postad"><!-- aparecer no desktop -->
<div class="mobile-hide-ito"><center>
</center></div>
<!-- aparecer no mobile -->
<div class="mobile-ito">
<div class="desktop-hide-ito"><center>
<script type="text/javascript">
var total_images = 3;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();
random_img[0] = '<a href="http://www.umc.br/" target="_blank"><img src="http://www.odiariodemogi.com.br/banner/umc.jpg?x68539"></a>';
random_img[1] = '<a href="http://www.ngkntk.com.br/" target="_blank"><img src="http://www.odiariodemogi.com.br/banner/ngk.jpg?x68539"></a>';
random_img[2] = '<a href="http://fordhorizonte.com.br/automoveis/promocao_servicos.php?utm_source=campaing&utm_campaign=diariodemogi&utm_medium=banner/" target="_blank"><img src="http://www.odiariodemogi.com.br/banner/fordhorizonte.gif?x68539"></a>';
document.write(random_img[random_number]);
</script>
</center></div>
</div></div>
<h2 class="entryhead">
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
ESPORTES</h2>

<h1 class="entry-title" itemprop="headline"><a href="http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/">Mogi disputa o segundo jogo com o Vitória</a></h1>

	<p class="meta meta_full">
		<span class="post-date updated"><i class="icon-clock"></i> 27 de abril de 2017</span>
      	<!-- <span><i class="icon-chat"></i> <span>Comentários desativados</span></span>-->
		<span><i class="icon-folder-empty"></i> <a href="http://odiariodemogi.com.br/category/esportes/" rel="category tag">Esportes</a></span>
        <!--<span class="meta likes"></span> -->
								<span style="margin-right: 0px; position:relative; top: 5px;"><iframe src="https://www.facebook.com/plugins/like.php?href=http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/&width=90&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId" width="90" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span>
		</p>

<div class="entryhead item">

	
</div>

<div class="clearfix"></div>

<div class="entry" itemprop="text">




<p align="justify"><strong>GERSON LOURENÇO<br />
</strong>No estilo “tem muito jogo pela frente”, o Mogi/Helbor tenta dar nesta quinta-feira (27) o segundo passo para ficar mais perto da terceira fase da nona edição do Novo Basquete Brasil (NBB9). O técnico Guerrinha vem adotando o “mantra” um jogo por vez para não empolgar a torcida e jogadores para o grupo manter o foco na série programada para cinco jogos do playoff quartas de final da competição nacional. A partida será às 19h30, no ginásio Municipal Hugo Ramos, no Mogilar. O time baiano, dirigido pelo mogiano Regis Marrelli, precisa vencer para levar a disputa de volta para Salvador.
<p align="justify">Pelo regulamento do campeonato, se o Mogi vencer hoje vai fazer 2 a 0 no playoff e necessitará de um novo triunfo, em três partidas, para se classificar. O terceiro confronto está programado para as 14 horas deste sábado, também no Mogilar.
<p align="justify">O técnico Guerrinha aposta na variação de jogadas da equipe &#8211; na defesa e no ataque &#8211; para voltar a vencer o Vitória, na noite de hoje. No primeiro jogo da série, no último sábado, os mogiano derrotaram o rival, por 89 a 83, no Ginásio Poliesportivo de Cajazeiras.<!-- aparecer no desktop -->  
<div class="mobile-hide-ito">
<center>
<!-- /97450927/HOME970X90 -->
<div id='div-gpt-ad-1462369218880-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-8'); });
</script>
</div>

</center>
</div>

<!-- aparecer no mobile -->  
<div class="mobile-ito">
<div class="desktop-hide-ito">
<a href="http://www.cmmc.com.br/sessao_on_line/" target="_blank"> <img src="http://odiariodemogi.com.br/banner/cam.gif?x68539";border:0;"></a>

</div>
</div>





<p align="justify">O grupo mogiano trabalhou na manhã de ontem e o treinador terá todos os jogadores à disposição para o duelo em que o Mogi tem ampla vantagem no histórico entre os times.
<p align="justify">Mogi e Vitória já se enfrentaram oito vezes na história do NBB, com oito vitórias dos mogianos. Além de jogar para ampliar a marca e se aproximar da classificação para a semifinal do NBB, a equipe mogiano tem um ótimo retrospecto quando joga em casa na competição nacional.
<p align="justify">O Mogi foi o melhor time quando atuou como mandante na primeira etapa do NBB – a de classificação. Em 14 partidas disputas no Ginásio Municipal foram 12 vitórias e duas derrotas para o Flamengo e Macaé – representantes do Rio de Janeiro.
<p align="justify">O ala Shamell será outro atrativo para o jogo. Agora com 6.008 pontos na história do NBB, o norte-americano começa sua caminhada rumo aos 7 mil pontos diante dos seus torcedores, hoje à noite.
<p align="justify">Para o técnico Regis Marrelli, do Vitória, o time jogou bem a primeira partida e o grupo confia na boa apresentação em casa, apesar da derrota, para levar a série de volta para Bahia.
<p align="justify">Para o mogiano, o ala Shamell fez a diferença na primeira partida e desequilibrou. “A gente jogou bem. Fizemos 83 pontos. Não estamos acostumados a marcar tantos assim. Mas eles têm um cara que desequilibra, o Shamell. Ele é diferenciado e isso pesou no jogo. Mas não tem nada perdido. Nosso time é capaz, forte e vamos tentar trazer o quarto jogo para Salvador”, disse Marrelli.<!-- aparecer no desktop -->
<div class="mobile-hide-ito">
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x68539"></script>
<!-- INTERNA728X90-2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4902675541624798"
     data-ad-slot="7218294268"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center>
<br>
</div>
<!-- aparecer no mobile -->
<div class="mobile-ito">
<div class="desktop-hide-ito">
<!-- MOBILE -->
</div>
<br>
</div>

<!-- Simple Share Buttons Adder (5.6) simplesharebuttons.com --><div class="ssba"><div style="text-align:left">Compartilhe nas redes sociais...<a class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/"  target="_blank" ><img src="http://odiariodemogi.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png?x68539" rel='prettyPhoto' title="LinkedIn" class="ssba" alt="Share on LinkedIn" /></a><a class="ssba_twitter_share" href="http://twitter.com/share?url=http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/&amp;text=Mogi+disputa+o+segundo+jogo+com+o+Vit%C3%B3ria+"  target="_blank" ><img src="http://odiariodemogi.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png?x68539" rel='prettyPhoto' title="Twitter" class="ssba" alt="Tweet about this on Twitter" /></a><a class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/"  target="_blank" ><img src="http://odiariodemogi.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png?x68539" rel='prettyPhoto' title="Facebook" class="ssba" alt="Share on Facebook" /></a><a class="ssba_google_share" href="https://plus.google.com/share?url=http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/"  target="_blank" ><img src="http://odiariodemogi.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png?x68539" rel='prettyPhoto' title="Google+" class="ssba" alt="Share on Google+" /></a><a class="ssba_email_share" href="mailto:?subject=Mogi disputa o segundo jogo com o Vitória&amp;body=%20http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/"><img src="http://odiariodemogi.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png?x68539" rel='prettyPhoto' title="Email" class="ssba" alt="Email this to someone" /></a></div></div>


 


    <div class="clearfix"></div>


</div><!-- end .entry -->

	<br>

<div class="postad">


</div>



<!-- aparecer no desktop -->
<div class="mobile-hide-ito">
<center>
<!-- /97450927/Gb8 -->
<div id='div-gpt-ad-1462369218880-15'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-15'); });
</script>
</div>
</center>
</div>
<!-- aparecer no mobile -->
<div class="mobile-ito">
<div class="desktop-hide-ito">
<center>
<!-- /97450927/GBM9 -->
<div id='div-gpt-ad-1462369218880-31' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-31'); });
</script>
</div>
</center>
</div>
</div>


<div class="entry" itemprop="text">
<br>
<center> <div class="clearfix">
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Leia também</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-10718" data-post-type="none" ><a href="http://odiariodemogi.com.br/mogi-tenta-desbancar-o-flamengo/" class="wp_rp_thumbnail"><img src="http://odiariodemogi.com.br/wp-content/uploads/2016/04/ef070130-arq-146x1461-150x150.jpg?x68539" alt="Mogi tenta desbancar o Flamengo" width="150" height="150" /></a><a href="http://odiariodemogi.com.br/mogi-tenta-desbancar-o-flamengo/" class="wp_rp_title">Mogi tenta desbancar o Flamengo</a></li><li data-position="1" data-poid="in-35304" data-post-type="none" ><a href="http://odiariodemogi.com.br/mogi-viaja-e-vai-tentar-confirmar-vantagem/" class="wp_rp_thumbnail"><img src="http://odiariodemogi.com.br/wp-content/uploads/2017/01/BASQUETE-01-150x150.jpg?x68539" alt="Mogi viaja e vai tentar confirmar vantagem" width="150" height="150" /></a><a href="http://odiariodemogi.com.br/mogi-viaja-e-vai-tentar-confirmar-vantagem/" class="wp_rp_title">Mogi viaja e vai tentar confirmar vantagem</a></li><li data-position="2" data-poid="in-25974" data-post-type="none" ><a href="http://odiariodemogi.com.br/finais-da-liga-sul-americana-comecam-em-mogi/" class="wp_rp_thumbnail"><img src="http://odiariodemogi.com.br/wp-content/uploads/2016/10/ef070116-antonio-penedo-mogi-helbor-150x150.jpg?x68539" alt="Finais da Liga Sul-Americana começam em Mogi" width="150" height="150" /></a><a href="http://odiariodemogi.com.br/finais-da-liga-sul-americana-comecam-em-mogi/" class="wp_rp_title">Finais da Liga Sul-Americana começam em Mogi</a></li><li data-position="3" data-poid="in-8756" data-post-type="none" ><a href="http://odiariodemogi.com.br/vitoria-aproxima-o-mogi-da-vaga/" class="wp_rp_thumbnail"><img src="http://odiariodemogi.com.br/wp-content/uploads/2016/04/MATERIA8-150x150.jpg?x68539" alt="Vitória aproxima o Mogi da vaga" width="150" height="150" /></a><a href="http://odiariodemogi.com.br/vitoria-aproxima-o-mogi-da-vaga/" class="wp_rp_title">Vitória aproxima o Mogi da vaga</a></li><li data-position="4" data-poid="in-29863" data-post-type="none" ><a href="http://odiariodemogi.com.br/mogihelbor-testa-defesa-contra-o-flamengo/" class="wp_rp_thumbnail"><img src="http://odiariodemogi.com.br/wp-content/uploads/2017/01/basquete2-150x150.jpg?x68539" alt="Mogi/Helbor testa defesa contra o Flamengo" width="150" height="150" /></a><a href="http://odiariodemogi.com.br/mogihelbor-testa-defesa-contra-o-flamengo/" class="wp_rp_title">Mogi/Helbor testa defesa contra o Flamengo</a></li><li data-position="5" data-poid="in-30841" data-post-type="none" ><a href="http://odiariodemogi.com.br/mogi-supera-caxias-e-volta-ao-g-4/" class="wp_rp_thumbnail"><img src="http://odiariodemogi.com.br/wp-content/uploads/2016/11/basquete1-150x150.jpg?x68539" alt="Mogi supera Caxias e volta ao G-4" width="150" height="150" /></a><a href="http://odiariodemogi.com.br/mogi-supera-caxias-e-volta-ao-g-4/" class="wp_rp_title">Mogi supera Caxias e volta ao G-4</a></li><li data-position="6" data-poid="in-30070" data-post-type="none" ><a href="http://odiariodemogi.com.br/mogi-e-derrotado-pelo-vice-lanterna/" class="wp_rp_thumbnail"><img src="http://odiariodemogi.com.br/wp-content/uploads/2017/01/basquete3-150x150.jpg?x68539" alt="Mogi é derrotado pelo vice-lanterna" width="150" height="150" /></a><a href="http://odiariodemogi.com.br/mogi-e-derrotado-pelo-vice-lanterna/" class="wp_rp_title">Mogi é derrotado pelo vice-lanterna</a></li><li data-position="7" data-poid="in-21781" data-post-type="none" ><a href="http://odiariodemogi.com.br/mogi-estreia-em-casa-no-nbb9/" class="wp_rp_thumbnail"><img src="http://odiariodemogi.com.br/wp-content/uploads/2016/07/hugo-ramos-150x150.jpg?x68539" alt="Mogi estreia em casa no NBB9" width="150" height="150" /></a><a href="http://odiariodemogi.com.br/mogi-estreia-em-casa-no-nbb9/" class="wp_rp_title">Mogi estreia em casa no NBB9</a></li></ul></div></div>
</div></centercenter>
</div>






<div class="postad"><!-- aparecer no desktop -->
<div class="mobile-hide-ito"><center>
</center></div>
<!-- aparecer no mobile -->
<div class="mobile-ito">
<div class="desktop-hide-ito"><center>
<script type="text/javascript">
var total_images = 3;
var random_number = Math.floor((Math.random()*total_images));
var random_img = new Array();
random_img[0] = '<a href="http://www.umc.br/" target="_blank"><img src="http://www.odiariodemogi.com.br/banner/umc.jpg?x68539"></a>';
random_img[1] = '<a href="http://www.ngkntk.com.br/" target="_blank"><img src="http://www.odiariodemogi.com.br/banner/ngk.jpg?x68539"></a>';
random_img[2] = '<a href="http://fordhorizonte.com.br/automoveis/promocao_servicos.php?utm_source=campaing&utm_campaign=diariodemogi&utm_medium=banner/" target="_blank"><img src="http://www.odiariodemogi.com.br/banner/fordhorizonte.gif?x68539"></a>';
document.write(random_img[random_number]);
</script>
</center></div>
</div></div>


<!-- aparecer no desktop -->
<div class="mobile-hide-ito">
<center>
<!-- /97450927/Gb9 -->
<div id='div-gpt-ad-1462369218880-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-16'); });
</script>
</div>
</center>
</div>
<!-- aparecer no mobile -->
<div class="mobile-ito">
<div class="desktop-hide-ito">
<center>
<!-- /97450927/GBM8 -->
<div id='div-gpt-ad-1462369218880-30' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-30'); });
</script>
</div>
</center>
</div>
</div>




            </div>

        </div><!-- #content -->

                <div id="sidebar"  class="fourcol woocommerce">
            
            <div class="widgetable">
    
            	<div class="ad300"><div class="ad300_inn item"><h2 class="widget">Publicidade</h2>		
		<center>
<!-- /97450927/retb1 -->
<div id='div-gpt-ad-1462369218880-34' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-34'); });
</script>
</div>
</center>		
		</div></div><div class="ad300"><div class="ad300_inn item"><h2 class="widget">Publicidade</h2>		
			<a target="_blank" href="http://www.ngkntk.com.br/"><img class="grayscale grayscale-fade" src="http://odiariodemogi.com.br/banner/ngk.jpg?x68539" alt="" /></a>
			<div style="clear: both;"></div>
		</div></div><div class="ad300"><div class="ad300_inn item">		
			<a target="_blank" href="http://brazcubas.br/home/"><img class="grayscale grayscale-fade" src="http://odiariodemogi.com.br/wp-content/uploads/2017/03/UBC230317.jpg?x68539" alt="" /></a>
			<div style="clear: both;"></div>
		</div></div><div class="ad300"><div class="ad300_inn item"><h2 class="widget">PROMOÇÃO</h2>		
			<a target="_blank" href="http://odiariodemogi.com.br/circo/"><img class="grayscale grayscale-fade" src="http://odiariodemogi.com.br/banner/circo/circo.jpg?x68539" alt="" /></a>
			<div style="clear: both;"></div>
		</div></div><div class="ad300"><div class="ad300_inn item">		
		<center>
<!-- /97450927/HP1 -->
<div id='div-gpt-ad-1462369218880-32' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462369218880-32'); });
</script>
</div>
</center>		
		</div></div>			<div class="textwidget"><br></div>
		        
        
		
        	<div id="hometab" class="">
            
                <ul id="serinfo-nav">
                
                        <li class="li02"><a href="#serpane1">Recentes</a></li>
                        <li class="li01"><a href="#serpane0">Populares</a></li>
                
                </ul>
                
                <ul id="serinfo">
                		
                		<li id="serpane1">	
                            	
                                <div class="tab-post item">

  
       <a href="http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/" title="Mogi disputa o segundo jogo..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2017/01/BASQUETE-01-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="Confronto direto será por melhor colocação na parte decisiva do campeonato. (Foto: Antonio Penedo/ Mogi/Helbor)" />          
       </a>
       
    
  <a class="meta" href="http://odiariodemogi.com.br/mogi-disputa-o-segundo-jogo-com-o-vitoria/" title="Mogi disputa o segundo jogo com o Vitória">
  	<div class="post-flag">BASQUETE</div>  	 Mogi disputa o segundo jogo com o Vitória  </a>
  
  	<p class="meta meta_alt tranz">
        27 de abril de 2017    </p>
    
</div>                            	
                                <div class="tab-post item">

  
       <a href="http://odiariodemogi.com.br/acir-fillo-ex-prefeito-de-ferraz-e-preso-nesta-quinta-feira/" title="Acir Filló, ex-prefeito de Ferraz,..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2016/06/filló-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="Acir Filló assumiu a Prefeitura de Ferraz em 2013 e foi afastado em 2015.
 (Foto: Reprodução/Facebook)" />          
       </a>
       
    
  <a class="meta" href="http://odiariodemogi.com.br/acir-fillo-ex-prefeito-de-ferraz-e-preso-nesta-quinta-feira/" title="Acir Filló, ex-prefeito de Ferraz, é preso nesta quinta-feira">
  	<div class="post-flag">DESTAQUE</div>  	 Acir Filló, ex-prefeito de Ferraz, é preso nesta quinta-feira  </a>
  
  	<p class="meta meta_alt tranz">
        27 de abril de 2017    </p>
    
</div>                            	
                                <div class="tab-post item">

  
       <a href="http://odiariodemogi.com.br/memorias-postumas-de-bras-cubas-e-cartaz-no-vasques/" title="&#8216;Memórias Póstumas de Brás Cubas&#8217;..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2017/04/foto-a-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="NO PALCO  Narrado pelo próprio personagem, a montagem mostra os acontecimentos que marcaram a vida de Brás Cubas, como seu envolvimento amoroso. (Foto: Divulgação)" />          
       </a>
       
    
  <a class="meta" href="http://odiariodemogi.com.br/memorias-postumas-de-bras-cubas-e-cartaz-no-vasques/" title="&#8216;Memórias Póstumas de Brás Cubas&#8217; é cartaz no Vasques">
  	<div class="post-flag">LITERATURA</div>  	 &#8216;Memórias Póstumas de Brás Cubas&#8217; é cartaz no Vasques  </a>
  
  	<p class="meta meta_alt tranz">
        27 de abril de 2017    </p>
    
</div>                            	                        </li>
                
                        <li id="serpane0">
                                                            <div class="tab-post item">

  
       <a href="http://odiariodemogi.com.br/cidade-perde-a-casa-sao-joao/" title="Cidade perde a tradicional Casa..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2016/08/cf070121-es-196x104-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="Heleninha Cury lembra com emoção de várias histórias vividas na Casa São João, ponto de referência no comércio mogiano / Foto: Eisner Soares" />          
       </a>
       
    
  <a class="meta" href="http://odiariodemogi.com.br/cidade-perde-a-casa-sao-joao/" title="Cidade perde a tradicional Casa São João">
  	<div class="post-flag">DEPOIS DE 84 ANOS</div>  	 Cidade perde a tradicional Casa São João  </a>
  
  	<p class="meta meta_alt tranz">
        21 de agosto de 2016    </p>
    
</div>                                                            <div class="tab-post item">

  
       <a href="http://odiariodemogi.com.br/mogi-divulga-shows-de-aniversario-da-cidade/" title="Mogi divulga shows de aniversário..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2016/08/divulgacao-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="Victor &amp; Léo se apresenta com a Sinfônica Jovem de Mogi. (Foto: Divulgação)" />          
       </a>
       
    
  <a class="meta" href="http://odiariodemogi.com.br/mogi-divulga-shows-de-aniversario-da-cidade/" title="Mogi divulga shows de aniversário da Cidade">
  	<div class="post-flag">EXPOMOGI</div>  	 Mogi divulga shows de aniversário da Cidade  </a>
  
  	<p class="meta meta_alt tranz">
        17 de agosto de 2016    </p>
    
</div>                                                            <div class="tab-post item">

  
       <a href="http://odiariodemogi.com.br/onibus-capota-na-mogi-bertioga-e-deixa-pelo-menos-10-mortos/" title="Bombeiros confirmam 18 mortos em..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2016/06/IMG_7345-1-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="Empresa é contratada desde 2010, para o transporte dos alunos. (Foto: Reprodução/Whatsapp)" />          
       </a>
       
    
  <a class="meta" href="http://odiariodemogi.com.br/onibus-capota-na-mogi-bertioga-e-deixa-pelo-menos-10-mortos/" title="Bombeiros confirmam 18 mortos em acidente na Mogi- Bertioga">
  	<div class="post-flag">DESTAQUE</div>  	 Bombeiros confirmam 18 mortos em acidente na Mogi- Bertioga  </a>
  
  	<p class="meta meta_alt tranz">
        9 de junho de 2016    </p>
    
</div>                                                    </li>

                
                </ul>
            
            </div>
            <div style="clear: both;"></div> 





		<div class="ad300"><div class="ad300_inn item">		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x68539"></script>
<!-- HOME300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4902675541624798"
     data-ad-slot="8006173461"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div></div><div class="ad300"><div class="ad300_inn item"><h2 class="widget">Promoção</h2>		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x68539"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4902675541624798"
     data-ad-slot="6208559066"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div></div><div class="ad300"><div class="ad300_inn item"><h2 class="widget"> </h2>		
		<!-- Posicione esta tag no cabeçalho ou imediatamente antes da tag de fechamento do corpo. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'pt-BR'}
</script>

<!-- Posicione esta tag onde você deseja que o widget apareça. -->
<div class="g-page" data-href="//plus.google.com/u/0/107933892536055745790" data-rel="publisher"></div>		
		</div></div>		
				
			<h2 class="widget"><a href="http://odiariodemogi.com.br/category/destaque2/">     Destaques</a></h2>
			
			            <ul class="featured gradient-light">
							<li>
					<div class="featured-post item">

    
  		 
  
       <a href="http://odiariodemogi.com.br/reforma-do-casarao-do-carmo-deve-terminar-ainda-neste-semestre/" title="Reforma do Casarão do Carmo..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2017/04/casarao-natan-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="Os serviços iniciados em janeiro já ultrapassaram os 20% do cronograma previsto no projeto. (Foto: Edson Martins)" />          
       </a>
       
       <div class="featured-post-inn tranz">
      
          <a class="meta" href="http://odiariodemogi.com.br/reforma-do-casarao-do-carmo-deve-terminar-ainda-neste-semestre/" title="Reforma do Casarão do Carmo deve terminar ainda neste semestre">Reforma do Casarão do Carmo deve terminar ainda neste semestre</a>
          
          	<p class="meta meta_alt tranz">
        27 de abril de 2017    </p>
          
      </div>
       
  
</div>				</li>
							<li>
					<div class="featured-post item">

    
  		 
  
       <a href="http://odiariodemogi.com.br/confira-quais-servicos-do-alto-tiete-aderiram-a-greve-geral/" title="Confira quais serviços do Alto..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2017/01/ONIBUS-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="Os ônibus (municipais e intermunicipais) param de circular a zero hora do dia 28. (Foto: Eisner Soares)" />          
       </a>
       
       <div class="featured-post-inn tranz">
      
          <a class="meta" href="http://odiariodemogi.com.br/confira-quais-servicos-do-alto-tiete-aderiram-a-greve-geral/" title="Confira quais serviços do Alto Tietê aderiram à &#8216;Greve Geral&#8217;">Confira quais serviços do Alto Tietê aderiram à &#8216;Greve Geral&#8217;</a>
          
          	<p class="meta meta_alt tranz">
        27 de abril de 2017    </p>
          
      </div>
       
  
</div>				</li>
							<li>
					<div class="featured-post item">

    
  		 
  
       <a href="http://odiariodemogi.com.br/engenheiro-vai-a-camara-falar-sobre-tendencia-em-mobilidade/" title="Engenheiro vai à Câmara falar..." >
       
          <img width="150" height="150" src="http://odiariodemogi.com.br/wp-content/uploads/2017/04/camara-150x150.jpg?x68539" class="grayscale grayscale-fade wp-post-image" alt="Jurandir Fernandes é ex-secretário de Transportes do Estado. (Foto: Eisner Soares)" />          
       </a>
       
       <div class="featured-post-inn tranz">
      
          <a class="meta" href="http://odiariodemogi.com.br/engenheiro-vai-a-camara-falar-sobre-tendencia-em-mobilidade/" title="Engenheiro vai à Câmara falar sobre tendência em mobilidade">Engenheiro vai à Câmara falar sobre tendência em mobilidade</a>
          
          	<p class="meta meta_alt tranz">
        26 de abril de 2017    </p>
          
      </div>
       
  
</div>				</li>
						</ul>
			<div style="clear: both;"></div>
		
		<div class="ad300"><div class="ad300_inn item">		
			<a target="_blank" href="http://odiariodemogi.com.br/whatsapp-o-diario/"><img class="grayscale grayscale-fade" src="http://odiariodemogi.com.br/wp-content/uploads/2016/08/whats.jpg?x68539" alt="" /></a>
			<div style="clear: both;"></div>
		</div></div><div class="ad300"><div class="ad300_inn item">		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x68539"></script>
<!-- HOME300X250 - 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4902675541624798"
     data-ad-slot="9898364669"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div></div>    	<div class="twinsbox">
		<h2 class="widget"> </h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FODiariodeMogi%2F&amp;width=350&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:350px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
        <div class="clearfix"></div>
		            
            </div>
            
            <div class="widgetable widgetable_sticky woocommerce">
    
                                            
            </div>
               
        </div><!-- #sidebar -->
    </div>

</div><!-- #core -->

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x68539"></script>
<!-- RODAPE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-4902675541624798"
     data-ad-slot="5121900269"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<div id="footer">

	<div class="container container_alt woocommerce">

		  
    
        	<div class="foocol first"> 
    
		<h2 class="widget">CATEGORIAS</h2>			<div class="textwidget"><H3><a href="http://www.odiariodemogi.com.br/opiniao/">
OPINIÃO</a><BR>
<a href="http://www.odiariodemogi.com.br/cidades/">
PANORAMA</a><BR>
<a href="http://www.odiariodemogi.com.br/policia/">
CIDADES</a><BR>
<a href="http://www.odiariodemogi.com.br/esportes/">
ESPORTES</a><BR>
<a href="http://www.odiariodemogi.com.br/cadernoa/">
CADERNO A</a><BR>
<a href="http://www.odiariodemogi.com.br/automotor/">
AUTOMOTOR</a><BR>
<a href="http://www.odiariodemogi.com.br/cronicas/">
CRÔNICAS</a></H3>
</div>
		        
    </div>
    
    
    <div class="foocol">
    
		<h2 class="widget">Assine Já</h2>			<div class="textwidget"><H3><a href="http://odiariodemogi.com.br/site/assine">Vantagens de ser um assinante</a></H3>
</div>
		        
    </div>
    
    <div class="foocol"> 
    
		<h2 class="widget">Anuncie </h2>			<div class="textwidget"><H3><a href="http://www.odiariodemogi.com.br/site/anuncie">Veicule sua marca conosco</a></H3></div>
		        
    </div>
    
    <div class="foocol"> 
    
		<h2 class="widget">Classificados</h2>			<div class="textwidget"><H3><a href="http://www.odiariodemogi.com.br/site/classificados">O melhor da região desde 1966</a></H3></div>
		        
    </div>
    
    <div class="foocol last"> 
    
		<h2 class="widget">O Diário</h2>			<div class="textwidget"><p><a href="http://www.odiariodemogi.com.br/site/politica-privacidade">Politica de privacidade</a><br />
<a href="http://odiariodemogi.com.br/fale-conosco/">Fale Conosco</a></p>
<p class="tel-footer">(11) 3524-2400</p>
<ul class="social-menu">
<li class="item-email"><a title="E-mail Contato" href="mailto:marketing@odiariodemogi.com.br"><i class="ico-email"></i></a></li>
<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/ODiariodeMogi?ref=br_rs"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
		        
    </div>        
        <div class="clearfix"></div>
            
        <div class="text-footer">
            Todos os direitos reservados para REDE GRANDE SÃO PAULO DE COMUNICAÇÃO S/A -  <br /> CNPJ 52.543.709/0001-37
            RUA DR. RICARDO VILELA,568  - MOGI DAS CRUZES  - SP - Desde 1966
        </div>

	</div>
        
</div><!-- /#footer  -->

<a target="_blank" href="http://www.addagencia.com?utm_source=odiario" class="logoaz-footer" title="Marketing Digital"></a>
    
<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="fa fa-angle-up rad"></i> 
        
    </a>
    
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/odiariodemogi.com.br\/wp-admin\/admin-ajax.php","nonce":"28722f1319"};
/* ]]> */
</script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/themes/stylishmag/functions/post-like/js/post-like.min.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x68539'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/odiariodemogi.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?x68539'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/odiariodemogi.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Seleciona uma resposta.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/plugins/wp-polls/polls-js.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/themes/stylishmag/js/jquery.hoverIntent.minified.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/themes/stylishmag/js/jquery.prettyPhoto.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/themes/stylishmag/js/superfish.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/themes/stylishmag/js/jquery-scrolltofixed-min.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/themes/stylishmag/js/ownScript.js?x68539'></script>
<script type='text/javascript' src='http://odiariodemogi.com.br/wp-content/themes/stylishmag/js/tabs.js?x68539'></script>


<script type="text/javascript">//<![CDATA[
            // Google Analytics
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-67495615-1']);
                            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
//]]></script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3266/3435 objects using disk
Page Caching using disk: enhanced
Database Caching 47/107 queries in 0.395 seconds using disk

 Served from: odiariodemogi.com.br @ 2017-04-27 15:54:25 by W3 Total Cache -->